<!--<span class="sitedomain">http://www.iribnews.ir</span>--><!--<span></span>--> <!DOCTYPE html> <html> <head> 	 	     <meta charset="UTF-8">     <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">     <meta name="viewport" content="width=device-width, initial-scale=1,maximum-scale=1,user-scalable=no">     <meta name="robots" content="max-image-preview:large">                           <meta name="description" content="رئیس پارک علم و فن آوری کردستان گفت:  ۳۶ شرکت دانش بنیان در استان کردستان فعالیت می کنند که  این شرکت‌ها تاکنون برای ۸۵۰ نفر  در زمینه آی تی، آی سی تی، شیمی، زیست و کشاورزی و علوم انسانی اشتغال ایجاد کرده اند.">                                  <meta name="google-site-verification" content="aH52sMK8GZMcybzfTHz9BT9mZe90rjctoUwGYG_14V0" />  <meta name="msvalidate.01" content="55D26E8DF7808FC1CBB3939494CE6807" />     <link rel="shortcut icon" href="/client/themes/fa/main/img/favicon.ico">     <link rel="alternate" type="application/rss+xml" title="RSS FEED" href="/fa/rss/allnews">             <link rel="stylesheet" type="text/css" href="/client/themes/fa/main/css/news_68627.css">
            <script src="/client/themes/fa/main/js/news_68627.js"></script>
      <!--IE display-->      <!-- html5 shim and respond.js ie8 support of html5 elements and media queries -->     <!-- warning: respond.js doesn't work if you view the page via file:// -->      <!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->     <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->     <!--[if lt IE 9]>     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>     <![endif]-->          <!-- Global site tag (gtag.js) - Google Analytics -->     <script async src="https://www.googletagmanager.com/gtag/js?id=UA-165962259-1"></script>     <script>         window.dataLayer = window.dataLayer || [];         function gtag(){dataLayer.push(arguments);}         gtag('js', new Date());          gtag('config', 'UA-165962259-1');     </script>   	 	       	 	 	                      <link rel="amphtml" href="https://www.iribnews.ir/fa/amp/news/3415987"/>                    <meta property="og:description" content="رئیس پارک علم و فن آوری کردستان گفت:  ۳۶ شرکت دانش بنیان در استان کردستان فعالیت می کنند که  این شرکت‌ها تاکنون برای ۸۵۰ نفر  در زمینه آی تی، آی سی تی، شیمی، زیست و کشاورزی و علوم انسانی اشتغال ایجاد کرده اند."> <meta name="dc.description" content="رئیس پارک علم و فن آوری کردستان گفت:  ۳۶ شرکت دانش بنیان در استان کردستان فعالیت می کنند که  این شرکت‌ها تاکنون برای ۸۵۰ نفر  در زمینه آی تی، آی سی تی، شیمی، زیست و کشاورزی و علوم انسانی اشتغال ایجاد کرده اند."> <meta name="twitter:description" content="رئیس پارک علم و فن آوری کردستان گفت:  ۳۶ شرکت دانش بنیان در استان کردستان فعالیت می کنند که  این شرکت‌ها تاکنون برای ۸۵۰ نفر  در زمینه آی تی، آی سی تی، شیمی، زیست و کشاورزی و علوم انسانی اشتغال ایجاد کرده اند."> <!-- Google Plus --> <!-- Update your html tag to include the itemscope and itemtype attributes. --> <meta itemprop="name" content="اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان"> <meta itemprop="description" content="رئیس پارک علم و فن آوری کردستان گفت:  ۳۶ شرکت دانش بنیان در استان کردستان فعالیت می کنند که  این شرکت‌ها تاکنون برای ۸۵۰ نفر  در زمینه آی تی، آی سی تی، شیمی، زیست و کشاورزی و علوم انسانی اشتغال ایجاد کرده اند."> <meta itemprop="image" content="">  <!-- Open Graph General (Facebook & Pinterest) --> <meta property="og:locale" content="fa_IR"> <meta property="og:type" content="website"> <meta property="og:title" content="اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان"> <meta property="og:url" content="http://www.iribnews.ir/fa/news/3415987"> <meta property="og:site_name" content="IRIB NEWS AGENCY | خبرگزاری صدا و سیما"> <meta property="og:image" content="">  <meta property="og:description" content="رئیس پارک علم و فن آوری کردستان گفت:  ۳۶ شرکت دانش بنیان در استان کردستان فعالیت می کنند که  این شرکت‌ها تاکنون برای ۸۵۰ نفر  در زمینه آی تی، آی سی تی، شیمی، زیست و کشاورزی و علوم انسانی اشتغال ایجاد کرده اند.">         <meta property="og:video" content="http://www.iribnews.ir/files/fa/news/1401/1/27/7870652_176.mp4">   <!-- Twitter -->      <meta name="twitter:card" content="summary">  <meta name="twitter:site" content="IRIB NEWS AGENCY | خبرگزاری صدا و سیما"> <meta name="twitter:title" content="اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان"> <meta name="twitter:creator" content="IRIB NEWS AGENCY | خبرگزاری صدا و سیما"> <meta name="twitter:description" content="رئیس پارک علم و فن آوری کردستان گفت:  ۳۶ شرکت دانش بنیان در استان کردستان فعالیت می کنند که  این شرکت‌ها تاکنون برای ۸۵۰ نفر  در زمینه آی تی، آی سی تی، شیمی، زیست و کشاورزی و علوم انسانی اشتغال ایجاد کرده اند."> <meta name="twitter:url" content="http://www.iribnews.ir/fa/news/3415987"> <meta name="twitter:player" content="IRIB NEWS AGENCY | خبرگزاری صدا و سیما"> <meta name="twitter:image" data-page-subject="true" content="" /> <meta name="twitter:image:src" content=""> <meta content="560" data-page-subject="true" name="twitter:image:width"> <!-- Width of above image --> <meta content="315" data-page-subject="true" name="twitter:image:height"> <!-- Height of above image -->   <meta name="dc.language" content="fa"> <meta name="dc.source" content="fa"> <meta name="dc.title" lang="fa" content="اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان"> <meta name="dc.subject" content="News"> <meta name="dc.type" scheme="DCMIType" content="Text,Image"> <meta name="dc.publisher" content="IRIB NEWS AGENCY | خبرگزاری صدا و سیما"> <meta name="dc.identifier" content="http://www.iribnews.ir/fa/news/3415987"> <meta name="dc.creator" content="IRIB NEWS AGENCY | خبرگزاری صدا و سیما"> <meta name="dc.format" scheme="IMT" content="text/html"> <meta name="dc.coverage" content="World">  <!-- Open Graph Article (Facebook & Pinterest) --> <meta property="article:author" content="IRIB NEWS AGENCY | خبرگزاری صدا و سیما"> <meta property="article:section" content="کردستان"> <meta property="article:tag" content=""> <meta property="article:published_time" content="۱۴۰۱/۰۱/۲۷ - ۰۹:۴۹"> <meta property="article:modified_time" content="۱۴۰۱/۰۱/۲۷ - ۰۹:۴۴"> <meta property="article:expiration_time" content="">     	<script  type="application/ld+json">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</script> 	 	  	<title>اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان | خبرگزاری صدا و سیما</title> </head> <body id="news">              <div class="home_logo">     <div class="container">           <div class="header"> 	<div class="main_header pos"> 	<a href="/" class="logo_l img-responsive" style="background: url('https://www.iribnews.ir/client/themes/fa/main/img/logo.png') no-repeat;" title="خبرگزاری صدا وسیما"></a> 		<div class="row top_nav"> 			<div class="col-lg-13 col-md-13 col-sm-17 col-ms-6 col-xs-5"> 			</div> 			<div class="col-lg-21 col-md-21 col-sm-16 col-ms-20 col-xs-21 col-xs-offset-3 top_nav_l"> 				<div class="row"> 					<div class="nav_share_to col-lg-15 col-md-12 hidden-sm hidden-ms hidden-xs"> 						<a class="nav_soroosh" href="https://sapp.ir/iribnews" target="_blank"> 							<svg class="soroosh" version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" 								 width="27px" height="31px" viewbox="0 0 1200 1200" enable-background="new 0 0 1200 1200" xml:space="preserve"> 							<g> 								<path fill-rule="evenodd" clip-rule="evenodd" fill="#186178" d="M965.063,1038.344v154.391l-129.883-74.219 									c-72.289,32.406-152.336,50.57-236.68,50.57c-320,0-579.414-259.422-579.414-579.414c0-320,259.414-579.406,579.414-579.406 									c319.992,0,579.406,259.406,579.406,579.406C1177.906,770.578,1094.961,932.078,965.063,1038.344z"/> 								<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" stroke="#023E51" stroke-width="5" stroke-miterlimit="10" d=" 									M764.047,211.281c0,0-118.25,59.125-11.828,189.195c0,0,193.93,184.461,94.594,378.391c0,0-127.703,253.055-437.508,141.898 									c0,0-92.234-52.031-141.898-130.07c0,0,334.555,128.867,224.672-260.148c0,0-52.031-144.258,70.945-260.141 									C563.023,270.406,626.883,187.633,764.047,211.281z"/> 							</g> 							</svg> 						</a> 						<a class="nav_insta" href="https://instagram.com/iribnews.ir" target="_blank"></a> 						<a class="nav_aparat" href="https://www.aparat.com/iribnews.ir" target="_blank"></a> 						<a class="nav_gap" href="https://Gap.im/iribnews" target="_blank"> 							<span class="gap_span"></span> 							<svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" 								 width="500px" height="493px" viewbox="0 0 500 493" enable-background="new 0 0 500 493" xml:space="preserve"> 									<g> 										<g> 											<path fill-rule="evenodd" clip-rule="evenodd" d="M494.901,245.889C494.901,112.254,385.204,4,249.661,4 												C114.117,4,4.421,112.254,4.421,245.889c0,133.634,109.696,241.889,245.24,241.889c32.571,0,63.703-6.229,92.197-17.718 												c0.003,0,0.006-0.002,0.01-0.003c8.153-3.313,16.046-6.762,23.713-11.017c6.228-2.451,11.483-4.731,11.789-4.367 												c1.136,0.056,12.16-2.827,12.16-2.827c3.177-2.8,15.004-2.379,15.004-2.379c5.261,1.898,18.37,4.363,18.37,4.363 												c10.546,6.163,38.813,15.222,38.813,15.222c-3.688-1.401-9.449-34.444-9.449-34.444c-2.874-2.882,0.485-27.775,0.485-27.775 												c1.563-3.841,6.216-25.394,6.216-25.394c-0.337-1.923,5.282-16.279,9.102-25.374C485.21,323.013,494.901,285.642,494.901,245.889z 												 M249.419,339.774c0,15.326-12.45,27.776-27.776,27.776h-68.248c-15.105,0-27.555-12.45-27.555-27.776v-4.933 												c0-15.199,12.45-27.649,27.555-27.649h68.248c15.326,0,27.776,12.45,27.776,27.649V339.774z M373.037,248.998 												c0,15.325-12.46,27.554-27.809,27.554H153.395c-15.105,0-27.555-12.229-27.555-27.554v-5.027c0-15.326,12.45-27.776,27.555-27.776 												h191.833c15.349,0,27.809,12.45,27.809,27.776V248.998z M373.037,157.515c0,15.326-12.46,27.775-27.809,27.775h-68.034 												c-15.325,0-27.775-12.449-27.775-27.775v-5.027c0-15.326,12.45-27.775,27.775-27.775h68.034c15.349,0,27.809,12.45,27.809,27.775 												V157.515z"/> 										</g> 									</g> 							</svg> 						</a> 						<a class="nav_twt" href="https://twitter.com/tvnewsir" target="_blank"></a>   						<a class="nav_mobile_app" href="/fa/news/1148469" target="_blank"></a> 						<div class="wrapper"></div> 					</div> 					<div class="col-lg-5 col-md-5 col-sm-11 hidden-ms hidden-xs"></div>  					<div class="col-lg-8 col-md-9 col-sm-18 col-ms-25"> 						 <div class="inner_nav"> 			            	<ul> 								<li> 								<a class="nav_mobile_app visible-ms visible-xs" href="/fa/news/1148469" target="_blank"></a> 								<a class="hidden-ms hidden-xs nav_reporter" href="https://www.iribnews.ir/fa/reporters" title="شهروند خبرنگار">شهروند خبرنگار</a> 								</li> 								<li><span class="sp_tnav"></span></li> 								<li> 								<a class="visible-ms visible-xs nav_reporter" href="https://www.iribnews.ir/fa/reporters" title="شهروند خبرنگار">شهروند خبرنگار</a> 								<a class="hidden-ms hidden-xs" href="https://www.iribnews.ir/fa/archive" title="آرشیو">آرشیو</a> 								</li> 								<li><span class="sp_tnav"></span></li> 							</ul> 			            </div> 					</div> 					<div class="col-lg-6 col-md-10 col-sm-6 col-ms-11"> 						<a class="r_search_760 hidden-md hidden-lg" href="https://www.iribnews.ir/fa/search" title="search"></a> 						 <div class="search_box hidden-sm hidden-ms hidden-xs"> 			                <div class="bg_search"> 			                    <form action="https://www.iribnews.ir/fa/search" method="post" class="form_search" name="searchForm"> 			                        <input class="search_input" id="search_input" type="text" name="query" value="" placeholder="جستجو">  			                    </form> 			                	<a class="r_search" href="javascript:document.searchForm.submit();" title="search"></a> 			                </div> 			                <div class="wrapper"></div> 			            </div> 					</div> 				</div> 			</div> 			<div class="col-lg-2 col-md-2 col-sm-3 col-ms-9 col-xs-7 icons" style="padding-right: 3px;"> 				<a class="rss" href="https://www.iribnews.ir/fa/rss" title="rss"></a> 				<a class="lock" href="#" title="lock"></a> 			</div> 		</div> 		<div class="row visible-ms visible-xs"> 			<div class="date_mob col-ms-22 col-xs-18"> 				<span>امروز:</span> 				28 فروردين 1401 				<span>-</span> 				<span id="time2"></span> 			</div> 			<div class="nav_share_to col-ms-14 hidden-xs"> 				 				<a class="nav_soroosh" href="https://sapp.ir/iribnews" target="_blank"> 					<svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" 						 width="22px" height="23px" viewbox="0 0 1200 1200" enable-background="new 0 0 1200 1200" xml:space="preserve"> 						<g> 							<path fill-rule="evenodd" clip-rule="evenodd" fill="#186178" d="M965.063,1038.344v154.391l-129.883-74.219 								c-72.289,32.406-152.336,50.57-236.68,50.57c-320,0-579.414-259.422-579.414-579.414c0-320,259.414-579.406,579.414-579.406 								c319.992,0,579.406,259.406,579.406,579.406C1177.906,770.578,1094.961,932.078,965.063,1038.344z"/> 							<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" stroke="#023E51" stroke-width="5" stroke-miterlimit="10" d=" 								M764.047,211.281c0,0-118.25,59.125-11.828,189.195c0,0,193.93,184.461,94.594,378.391c0,0-127.703,253.055-437.508,141.898 								c0,0-92.234-52.031-141.898-130.07c0,0,334.555,128.867,224.672-260.148c0,0-52.031-144.258,70.945-260.141 								C563.023,270.406,626.883,187.633,764.047,211.281z"/> 						</g> 						</svg> 				</a> 				<a class="nav_insta" href="https://instagram.com/iribnews.ir" target="_blank"></a> 				<a class="nav_aparat" href="https://www.aparat.com/iribnews.ir" target="_blank"></a> 				<a class="nav_gap" href="https://Gap.im/iribnews" target="_blank"> 					<span class="gap_span"></span> 					<svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" 						 width="500px" height="493px" viewbox="0 0 500 493" enable-background="new 0 0 500 493" xml:space="preserve"> 							<g> 								<g> 									<path fill-rule="evenodd" clip-rule="evenodd" d="M494.901,245.889C494.901,112.254,385.204,4,249.661,4 										C114.117,4,4.421,112.254,4.421,245.889c0,133.634,109.696,241.889,245.24,241.889c32.571,0,63.703-6.229,92.197-17.718 										c0.003,0,0.006-0.002,0.01-0.003c8.153-3.313,16.046-6.762,23.713-11.017c6.228-2.451,11.483-4.731,11.789-4.367 										c1.136,0.056,12.16-2.827,12.16-2.827c3.177-2.8,15.004-2.379,15.004-2.379c5.261,1.898,18.37,4.363,18.37,4.363 										c10.546,6.163,38.813,15.222,38.813,15.222c-3.688-1.401-9.449-34.444-9.449-34.444c-2.874-2.882,0.485-27.775,0.485-27.775 										c1.563-3.841,6.216-25.394,6.216-25.394c-0.337-1.923,5.282-16.279,9.102-25.374C485.21,323.013,494.901,285.642,494.901,245.889z 										 M249.419,339.774c0,15.326-12.45,27.776-27.776,27.776h-68.248c-15.105,0-27.555-12.45-27.555-27.776v-4.933 										c0-15.199,12.45-27.649,27.555-27.649h68.248c15.326,0,27.776,12.45,27.776,27.649V339.774z M373.037,248.998 										c0,15.325-12.46,27.554-27.809,27.554H153.395c-15.105,0-27.555-12.229-27.555-27.554v-5.027c0-15.326,12.45-27.776,27.555-27.776 										h191.833c15.349,0,27.809,12.45,27.809,27.776V248.998z M373.037,157.515c0,15.326-12.46,27.775-27.809,27.775h-68.034 										c-15.325,0-27.775-12.449-27.775-27.775v-5.027c0-15.326,12.45-27.775,27.775-27.775h68.034c15.349,0,27.809,12.45,27.809,27.775 										V157.515z"/> 								</g> 							</g> 					</svg> 				</a> 				<a class="nav_gplus" href="https://plus.google.com/113467619384438795297" target="_blank"></a> 				<a class="nav_twt" href="https://twitter.com/iribnewsfa" target="_blank"></a> 				<div class="wrapper"></div> 			</div> 			<div class="nav_share_to visible-xs col-xs-18"> 				<a class="nav_twt" href="https://twitter.com/iribnewsfa" target="_blank"></a> 				<a class="nav_gplus" href="https://plus.google.com/113467619384438795297" target="_blank"></a> 				<a class="nav_gap" href="https://Gap.im/iribnews" target="_blank"> 					<span class="gap_span"></span> 					<svg version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" 						 width="500px" height="493px" viewbox="0 0 500 493" enable-background="new 0 0 500 493" xml:space="preserve"> 							<g> 								<g> 									<path fill-rule="evenodd" clip-rule="evenodd" d="M494.901,245.889C494.901,112.254,385.204,4,249.661,4 										C114.117,4,4.421,112.254,4.421,245.889c0,133.634,109.696,241.889,245.24,241.889c32.571,0,63.703-6.229,92.197-17.718 										c0.003,0,0.006-0.002,0.01-0.003c8.153-3.313,16.046-6.762,23.713-11.017c6.228-2.451,11.483-4.731,11.789-4.367 										c1.136,0.056,12.16-2.827,12.16-2.827c3.177-2.8,15.004-2.379,15.004-2.379c5.261,1.898,18.37,4.363,18.37,4.363 										c10.546,6.163,38.813,15.222,38.813,15.222c-3.688-1.401-9.449-34.444-9.449-34.444c-2.874-2.882,0.485-27.775,0.485-27.775 										c1.563-3.841,6.216-25.394,6.216-25.394c-0.337-1.923,5.282-16.279,9.102-25.374C485.21,323.013,494.901,285.642,494.901,245.889z 										 M249.419,339.774c0,15.326-12.45,27.776-27.776,27.776h-68.248c-15.105,0-27.555-12.45-27.555-27.776v-4.933 										c0-15.199,12.45-27.649,27.555-27.649h68.248c15.326,0,27.776,12.45,27.776,27.649V339.774z M373.037,248.998 										c0,15.325-12.46,27.554-27.809,27.554H153.395c-15.105,0-27.555-12.229-27.555-27.554v-5.027c0-15.326,12.45-27.776,27.555-27.776 										h191.833c15.349,0,27.809,12.45,27.809,27.776V248.998z M373.037,157.515c0,15.326-12.46,27.775-27.809,27.775h-68.034 										c-15.325,0-27.775-12.449-27.775-27.775v-5.027c0-15.326,12.45-27.775,27.775-27.775h68.034c15.349,0,27.809,12.45,27.809,27.775 										V157.515z"/> 								</g> 							</g> 					</svg> 				</a> 				<a class="nav_aparat" href="https://www.aparat.com/iribnews.ir" target="_blank"></a> 				<a class="nav_insta" href="https://instagram.com/iribnews.ir" target="_blank"></a> 				<a class="nav_soroosh" href="https://sapp.ir/iribnews" target="_blank"> 					<svg version="1.1" id="Layer_1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" x="0px" y="0px" 						 width="20px" height="20px" viewbox="0 0 1200 1200" enable-background="new 0 0 1200 1200" xml:space="preserve"> 						<g> 							<path fill-rule="evenodd" clip-rule="evenodd" fill="#186178" d="M965.063,1038.344v154.391l-129.883-74.219 								c-72.289,32.406-152.336,50.57-236.68,50.57c-320,0-579.414-259.422-579.414-579.414c0-320,259.414-579.406,579.414-579.406 								c319.992,0,579.406,259.406,579.406,579.406C1177.906,770.578,1094.961,932.078,965.063,1038.344z"/> 							<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" stroke="#023E51" stroke-width="5" stroke-miterlimit="10" d=" 								M764.047,211.281c0,0-118.25,59.125-11.828,189.195c0,0,193.93,184.461,94.594,378.391c0,0-127.703,253.055-437.508,141.898 								c0,0-92.234-52.031-141.898-130.07c0,0,334.555,128.867,224.672-260.148c0,0-52.031-144.258,70.945-260.141 								C563.023,270.406,626.883,187.633,764.047,211.281z"/> 						</g> 						</svg> 				</a> 				 				<div class="wrapper"></div> 			</div> 		</div> 		<div class="row"> 			<div class="col-lg-11 col-md-12 col-sm-15"> 				<div class="logo_s img-responsive"></div> 			</div> 			<div class="col-lg-25 col-md-24 col-sm-21 menu_parent"> 				<div class="scroller_anchor"></div> 				<div class="col-xs-36 col-ms-36 fix_box scroller menu_nav_mob">		 					<!-- start main navigation --> 						<div class="header_bottom hidden-xs hidden-ms hidden-sm">     <div class="nav_services">         <div class="">             <div id="nav3" class="nav_service service_nav">                 <ul>                     <li class="nav_link dontshow_cat" id="service_1"><a                                 href="https://www.iribnews.ir">صفحه نخست</a></li>                                                                                                                                                                                                                                                                                                        <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2   "                                         id="service_5">                                         <a class="5_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/political">                                             <span class="service_iran_span">سیاسی</span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                           <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2   "                                         id="service_6">                                         <a class="6_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/economic">                                             <span class="service_iran_span">اقتصادی</span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                           <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2   "                                         id="service_7">                                         <a class="7_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/social">                                             <span class="service_iran_span">اجتماعی</span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                           <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2   "                                         id="service_8">                                         <a class="8_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/science-culture">                                             <span class="service_iran_span">علمی و فرهنگی</span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                                                                                              <li><span class="sp_nav"></span></li>                                 <li class="service_ostan" id="ostan_serv">                                     <a class="" href="https://www.iribnews.ir/fa/provinces"                                        title="استان"><span>استانها</span></a>                                     <div class="map_section"></div>                                 </li>                                                                                                                                                                                                                                                  <li><span class="sp_nav"></span></li>                                 <li class="service_ostan" id="inter_serv">                                     <a class="" href="https://www.iribnews.ir/fa/international"                                        title="بین الملل"><span>بین الملل</span></a>                                     <div class="map_section"></div>                                 </li>                                                                                                                                                                                                                                 <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2   "                                         id="service_4">                                         <a class="4_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/sport">                                             <span class="service_iran_span">ورزشی</span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                           <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2  dontshow_cat  "                                         id="service_2">                                         <a class="2_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/photo">                                             <span class="service_iran_span">عکس</span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                           <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2  dontshow_cat  "                                         id="service_3">                                         <a class="3_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/video">                                             <span class="service_iran_span">فیلم</span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                           <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2   "                                         id="service_48">                                         <a class="48_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/virtual">                                             <span class="service_iran_span">فضای مجازی</span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                           <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2   "                                         id="service_50">                                         <a class="50_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/research">                                             <span class="service_iran_span">پژوهش </span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                         <li><span class="sp_nav"></span></li>                                     <li class="nav_link nav_link2   "                                         id="service_57">                                         <a class="57_a_cats fNiv"                                            href="https://www.iribnews.ir/fa/analysis">                                             <span class="service_iran_span">تحلیل</span>                                         </a>                                     </li>                                                                                                                                                                                                                                                                                                                                       </ul>                 <div class="wrapper"></div>             </div>         </div>     </div> </div> <div id="nav_play" class="visible-xs visible-ms visible-sm">     <nav class="navbar navbar-default nav_header my_navbar" role="navigation" id="navbar_header">         <!--<div class="container">-->          <div class="">              <!-- Brand and toggle get grouped for better mobile display -->             <div class="navbar-header">                 <button type="button" class="navbar-toggle collapsed expanded" data-toggle="collapse"                         data-target="#bs-example-navbar-collapse-1">                     <span class="service_menu_mob">منوی سرویسها</span>                     <span class="sr-only">Toggle navigation</span>                 </button>                 <div class="wrapper"></div>             </div>              <!-- Collect the nav links, forms, and other content for toggling -->             <div class="collapse navbar-collapse menu_accordion" id="bs-example-navbar-collapse-1">                 <ul class="nav navbar-nav nav_padd">                     <li class="dropdown navigation_header">                         <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-expanded="false">صفحه                             نخست<span class="caret"></span></a>                         <ul class="dropdown-menu navigation_header" role="menu">                             <li><a href="https://www.iribnews.ir">صفحه نخست</a></li>                         </ul>                     </li>                                                                                                                                                                                                                                                     <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">سیاسی <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/political"> سیاسی</a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/5/10"                                                            class="inner_link">                                                             رهبری                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/5/218"                                                            class="inner_link">                                                             انتخابات                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/5/223"                                                            class="inner_link">                                                             عمومی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/5/11"                                                            class="inner_link">                                                             دولت                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/5/12"                                                            class="inner_link">                                                             مجلس                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/5/116"                                                            class="inner_link">                                                             شورای نگهبان                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/5/13"                                                            class="inner_link">                                                             سیاست خارجی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/5/14"                                                            class="inner_link">                                                             امنیتی و دفاعی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/5/15"                                                            class="inner_link">                                                             احزاب و تشکلها                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                                                                                        <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">اقتصادی <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/economic"> اقتصادی</a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/6/5"                                                            class="inner_link">                                                             اقتصادمقاومتی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/6/7"                                                            class="inner_link">                                                             صنعت ، معدن و تجارت                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/6/43"                                                            class="inner_link">                                                             کشاورزی و اموردام                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/6/44"                                                            class="inner_link">                                                             خودرو                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/6/6"                                                            class="inner_link">                                                             بانک ، بیمه و بورس                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/6/8"                                                            class="inner_link">                                                             مسکن                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/6/331"                                                            class="inner_link">                                                             کسب و کار                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/6/46"                                                            class="inner_link">                                                             آب وانرژی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/6/329"                                                            class="inner_link">                                                             گمرک،حمل و نقل                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/6/4"                                                            class="inner_link">                                                             اقتصاد کلان                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                                                                                        <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">اجتماعی <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/social"> اجتماعی</a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/7/37"                                                            class="inner_link">                                                             جامعه و شهری                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/7/39"                                                            class="inner_link">                                                             محیط زیست                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/7/40"                                                            class="inner_link">                                                             قضایی و انتظامی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/7/326"                                                            class="inner_link">                                                             دفاعی و نظامی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/7/41"                                                            class="inner_link">                                                             زنان و خانواده                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/7/225"                                                            class="inner_link">                                                             عمومی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/7/9"                                                            class="inner_link">                                                             تعاون و اشتغال                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/7/316"                                                            class="inner_link">                                                             حوادث                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                                                                                        <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">علمی و فرهنگی <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/science-culture"> علمی و فرهنگی</a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/8/17"                                                            class="inner_link">                                                             شوراهای عالی و عمومی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/19"                                                            class="inner_link">                                                             علم و فناوری                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/21"                                                            class="inner_link">                                                             فرهنگ وهنر                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/22"                                                            class="inner_link">                                                             راديو تلويزيون                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/23"                                                            class="inner_link">                                                             میراث فرهنگی،گردشگری ،صنایع دستی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/24"                                                            class="inner_link">                                                             حج و زیارت                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/26"                                                            class="inner_link">                                                             آموزش و پرورش                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/27"                                                            class="inner_link">                                                             معارف                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/28"                                                            class="inner_link">                                                             کتاب و مطبوعات                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/111"                                                            class="inner_link">                                                             بهداشت وسلامت                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/226"                                                            class="inner_link">                                                             آموزش عالی،دانشگاه                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/332"                                                            class="inner_link">                                                             اربعین                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/334"                                                            class="inner_link">                                                             فضای مجازی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/8/16"                                                            class="inner_link">                                                             انرژی هسته ای                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                  <li class="dropdown navigation_header"> 	<a href="#" class="nav_item_mob dropdown-toggle cats_bg" data-toggle="dropdown" role="button" aria-expanded="false">استان ها <span class="caret"></a> 	<ul class="dropdown-menu navigation_header" role="menu"> 		<li><a href="/fa/services/9">استان ها</a></li> 		<li><a target="_blank" class="inner_link" title="آذربایجان شرقی" href="http://tabriz.iribnews.ir">آذربایجان شرقی</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="آذربایجان غربی" href="http://urmia.iribnews.ir">آذربایجان غربی</a></li>	 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="اردبیل" href="http://ardabil.iribnews.ir">اردبیل</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="البرز" href="http://alborz.iribnews.ir">البرز</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="اصفهان" href="http://isfahan.iribnews.ir">اصفهان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="ایلام" href="http://ilam.iribnews.ir">ایلام</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="بوشهر" href="http://boushehr.iribnews.ir">بوشهر</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="تهران" href="http://tehran.iribnews.ir" >تهران</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="هرمزگان( قشم)" href="http://khalijefars.iribnews.ir" >هرمزگان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="چهارمحال و بختیاری" href="http://chb.iribnews.ir" >چهارمحال و بختیاری</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="خراسان جنوبی" href="http://birjand.iribnews.ir">خراسان جنوبی</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="خراسان رضوی" href="http://mashhad.iribnews.ir" >خراسان رضوی</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="خراسان شمالی" href="http://bojnourd.iribnews.ir" >خراسان شمالی</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="خوزستان" href="http://ahwaz.iribnews.ir" >خوزستان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="زنجان" href="http://zanjan.iribnews.ir" >زنجان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="سمنان" href="http://semnan.iribnews.ir" >سمنان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="سیستان وبلوچستان" href="http://zahedan.iribnews.ir">سیستان وبلوچستان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="فارس" href="http://fars.iribnews.ir" >فارس</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="قزوین" href="http://qazvin.iribnews.ir" >قزوین</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="قم" href="http://qom.iribnews.ir" >قم</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="کردستان" href="http://kurdistan.iribnews.ir" >کردستان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="کرمان" href="http://kerman.iribnews.ir" >کرمان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="کرمانشاه" href="http://kermanshah.iribnews.ir" >کرمانشاه</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="کهکیلویه و بویراحمد" href="http://yasouj.iribnews.ir" >کهکیلویه و بویراحمد</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="گلستان" href="http://golestan.iribnews.ir" >گلستان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="گیلان" href="http://guilan.iribnews.ir" >گیلان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="لرستان" href="http://lorestan.iribnews.ir" >لرستان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="مازندران" href="http://mazandaran.iribnews.ir" >مازندران</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="مرکزی" href="http://markazi.iribnews.ir">مرکزی</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="همدان" href="http://hamedan.iribnews.ir" >همدان</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="یزد" href="http://yazd.iribnews.ir" >یزد</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="کیش" href="http://kish.iribnews.ir" >کیش</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="مهاباد" href="http://mahabad.iribnews.ir" >مهاباد</a></li> 		<li><span class="sp_navc"></span></li> 		<li><a target="_blank" class="inner_link" title="آبادان" href="http://abadan.iribnews.ir" >آبادان</a></li> 		<li><span class="sp_navc"></span></li> 	</ul> </li>                                                                                                    <li class="dropdown navigation_header">                                 <a href="#" class="nav_item_mob dropdown-toggle cats_bg"                                    data-toggle="dropdown" role="button" aria-expanded="false">بین الملل                                     <span class="caret"></span></a>                                 <ul class="dropdown-menu navigation_header" role="menu">                                     <li>                                         <a href="https://www.iribnews.ir/fa/services/41">بین الملل</a>                                     </li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                                                                       <li><span class="sp_navc"></span></li>                                                                      </ul>                             </li>                                                                                                                                                                          <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">ورزشی <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/sport"> ورزشی</a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/4/29"                                                            class="inner_link">                                                             فوتبال و فوتسال                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/328"                                                            class="inner_link">                                                             جام جهانی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/330"                                                            class="inner_link">                                                             آسیایی و پاراآسیایی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/222"                                                            class="inner_link">                                                             عمومی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/35"                                                            class="inner_link">                                                             توپ و تور                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/30"                                                            class="inner_link">                                                             کشتی و وزنه برداری                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/32"                                                            class="inner_link">                                                             رزمی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/33"                                                            class="inner_link">                                                             راکتی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/31"                                                            class="inner_link">                                                             پایه و آبی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/110"                                                            class="inner_link">                                                             جانبازان و معلولان                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/34"                                                            class="inner_link">                                                             بانوان                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/313"                                                            class="inner_link">                                                             المپیک و پارا المپیک                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/109"                                                            class="inner_link">                                                             ورزشی بین الملل                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/4/36"                                                            class="inner_link">                                                             ساير حوزه ها                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                                                                                        <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">عکس <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/photo"> عکس</a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/2/61"                                                            class="inner_link">                                                             صفحه اول عکس                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/2/74"                                                            class="inner_link">                                                             خبری                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/2/75"                                                            class="inner_link">                                                             مستند                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/2/92"                                                            class="inner_link">                                                             استانها                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/2/93"                                                            class="inner_link">                                                             منابع خارجی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/2/203"                                                            class="inner_link">                                                             تک عکس                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/2/220"                                                            class="inner_link">                                                             عمومی                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                                                                                        <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">فیلم <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/video"> فیلم</a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/3/76"                                                            class="inner_link">                                                             سیاسی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/3/77"                                                            class="inner_link">                                                             ورزشی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/3/78"                                                            class="inner_link">                                                             اجتماعی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/3/94"                                                            class="inner_link">                                                             علمی و فرهنگی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/3/95"                                                            class="inner_link">                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/3/221"                                                            class="inner_link">                                                             عمومی                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                                                                                        <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">فضای مجازی <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/virtual"> فضای مجازی</a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/48/68"                                                            class="inner_link">                                                             داغ های مجازی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a title="شبکه مردم خبر"  href='https://mardom.iribnews.ir/'                                                            id="cat_69">                                                             شبکه مردم خبر                                                         </a>                                                     <li>                                                                                                                                                                                                             <li>                                                         <a href="/fa/services/48/70"                                                            class="inner_link">                                                             فناوری اطلاعات                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/48/72"                                                            class="inner_link">                                                             پیشخوان سایبری                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/48/97"                                                            class="inner_link">                                                             مستند سایبری                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/48/73"                                                            class="inner_link">                                                             به علاوه خبر                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                                                                                        <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">پژوهش  <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/research"> پژوهش </a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/50/48"                                                            class="inner_link">                                                             اجتماعی فرهنگی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/50/49"                                                            class="inner_link">                                                             علم و فناوری                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/50/50"                                                            class="inner_link">                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/50/51"                                                            class="inner_link">                                                             سیاسی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/50/52"                                                            class="inner_link">                                                             بین الملل                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/50/53"                                                            class="inner_link">                                                             نظرسنجی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/50/54"                                                            class="inner_link">                                                             سایر                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li class="dropdown navigation_header">                                         <a href="#" class="dropdown-toggle nav_item_mob cats_bg"                                            data-toggle="dropdown" role="button"                                            aria-expanded="false">تحلیل <span class="caret"></span></a>                                         <ul class="dropdown-menu navigation_header" role="menu">                                             <li>                                                 <a href="https://www.iribnews.ir/fa/analysis"> تحلیل</a>                                             </li>                                                                                                                                                    <li>                                                         <a href="/fa/services/57/214"                                                            class="inner_link">                                                             سیاسی داخلی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/57/215"                                                            class="inner_link">                                                             سیاسی خارجی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/57/216"                                                            class="inner_link">                                                             اقتصادی                                                         </a>                                                     </li>                                                                                                                                                                                                     <li>                                                         <a href="/fa/services/57/217"                                                            class="inner_link">                                                             اجتماعی وفرهنگی                                                         </a>                                                     </li>                                                                                                                                        </ul>                                     </li>                                                                                                                                                                                                                                 </ul>             </div><!-- /.navbar-collapse -->         </div><!-- /.container-fluid -->     </nav> </div>  					<!-- end main navigation --> 				</div> 			</div> 		</div> 		<div class="submenu_outer"> 			<div class="submenu"> 				<div class="cat_nav_con"> 	<div class="cat_nav home_cat_nav"> 		 			 		 			 				<ul class="ul_cat_nav" id="ul_cat_5"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="رهبری" href="https://www.iribnews.ir/fa/political/10" id="cat_10" > 										رهبری 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="انتخابات" href="https://www.iribnews.ir/fa/political/218" id="cat_218" > 										انتخابات 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="عمومی" href="https://www.iribnews.ir/fa/political/223" id="cat_223" > 										عمومی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="دولت" href="https://www.iribnews.ir/fa/political/11" id="cat_11" > 										دولت 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="مجلس" href="https://www.iribnews.ir/fa/political/12" id="cat_12" > 										مجلس 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="شورای نگهبان" href="https://www.iribnews.ir/fa/political/116" id="cat_116" > 										شورای نگهبان 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="سیاست خارجی" href="https://www.iribnews.ir/fa/political/13" id="cat_13" > 										سیاست خارجی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="امنیتی و دفاعی" href="https://www.iribnews.ir/fa/political/14" id="cat_14" > 										امنیتی و دفاعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="احزاب و تشکلها" href="https://www.iribnews.ir/fa/political/15" id="cat_15" > 										احزاب و تشکلها 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_6"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="اقتصادمقاومتی" href="https://www.iribnews.ir/fa/economic/5" id="cat_5" > 										اقتصادمقاومتی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="صنعت ، معدن و تجارت" href="https://www.iribnews.ir/fa/economic/7" id="cat_7" > 										صنعت ، معدن و تجارت 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="کشاورزی و اموردام" href="https://www.iribnews.ir/fa/economic/43" id="cat_43" > 										کشاورزی و اموردام 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="خودرو" href="https://www.iribnews.ir/fa/economic/44" id="cat_44" > 										خودرو 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="بانک ، بیمه و بورس" href="https://www.iribnews.ir/fa/economic/6" id="cat_6" > 										بانک ، بیمه و بورس 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="مسکن" href="https://www.iribnews.ir/fa/economic/8" id="cat_8" > 										مسکن 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="کسب و کار" href="https://www.iribnews.ir/fa/economic/331" id="cat_331" > 										کسب و کار 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="آب وانرژی" href="https://www.iribnews.ir/fa/economic/46" id="cat_46" > 										آب وانرژی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="گمرک،حمل و نقل" href="https://www.iribnews.ir/fa/economic/329" id="cat_329" > 										گمرک،حمل و نقل 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصاد کلان" href="https://www.iribnews.ir/fa/economic/4" id="cat_4" > 										اقتصاد کلان 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_7"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="جامعه و شهری" href="https://www.iribnews.ir/fa/social/37" id="cat_37" > 										جامعه و شهری 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="محیط زیست" href="https://www.iribnews.ir/fa/social/39" id="cat_39" > 										محیط زیست 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="قضایی و انتظامی" href="https://www.iribnews.ir/fa/social/40" id="cat_40" > 										قضایی و انتظامی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="دفاعی و نظامی" href="https://www.iribnews.ir/fa/social/326" id="cat_326" > 										دفاعی و نظامی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="زنان و خانواده" href="https://www.iribnews.ir/fa/social/41" id="cat_41" > 										زنان و خانواده 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="عمومی" href="https://www.iribnews.ir/fa/social/225" id="cat_225" > 										عمومی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="تعاون و اشتغال" href="https://www.iribnews.ir/fa/social/9" id="cat_9" > 										تعاون و اشتغال 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="حوادث" href="https://www.iribnews.ir/fa/social/316" id="cat_316" > 										حوادث 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_8"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="شوراهای عالی و عمومی" href="https://www.iribnews.ir/fa/science-culture/17" id="cat_17" > 										شوراهای عالی و عمومی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علم و فناوری" href="https://www.iribnews.ir/fa/science-culture/19" id="cat_19" > 										علم و فناوری 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="فرهنگ وهنر" href="https://www.iribnews.ir/fa/science-culture/21" id="cat_21" > 										فرهنگ وهنر 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="راديو تلويزيون" href="https://www.iribnews.ir/fa/science-culture/22" id="cat_22" > 										راديو تلويزيون 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="میراث فرهنگی،گردشگری ،صنایع دستی" href="https://www.iribnews.ir/fa/science-culture/23" id="cat_23" > 										میراث فرهنگی،گردشگری ،صنایع دستی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="حج و زیارت" href="https://www.iribnews.ir/fa/science-culture/24" id="cat_24" > 										حج و زیارت 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="آموزش و پرورش" href="https://www.iribnews.ir/fa/science-culture/26" id="cat_26" > 										آموزش و پرورش 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="معارف" href="https://www.iribnews.ir/fa/science-culture/27" id="cat_27" > 										معارف 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="کتاب و مطبوعات" href="https://www.iribnews.ir/fa/science-culture/28" id="cat_28" > 										کتاب و مطبوعات 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="بهداشت وسلامت" href="https://www.iribnews.ir/fa/science-culture/111" id="cat_111" > 										بهداشت وسلامت 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="آموزش عالی،دانشگاه" href="https://www.iribnews.ir/fa/science-culture/226" id="cat_226" > 										آموزش عالی،دانشگاه 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اربعین" href="https://www.iribnews.ir/fa/science-culture/332" id="cat_332" > 										اربعین 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="فضای مجازی" href="https://www.iribnews.ir/fa/science-culture/334" id="cat_334" > 										فضای مجازی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="انرژی هسته ای" href="https://www.iribnews.ir/fa/science-culture/16" id="cat_16" > 										انرژی هسته ای 									</a> 								</li> 							 						  					 				</ul> 				 		 			 		 			 		 			 				<ul class="ul_cat_nav" id="ul_cat_4"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="فوتبال و فوتسال" href="https://www.iribnews.ir/fa/sport/29" id="cat_29" > 										فوتبال و فوتسال 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="جام جهانی" href="https://www.iribnews.ir/fa/sport/328" id="cat_328" > 										جام جهانی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="آسیایی و پاراآسیایی" href="https://www.iribnews.ir/fa/sport/330" id="cat_330" > 										آسیایی و پاراآسیایی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="عمومی" href="https://www.iribnews.ir/fa/sport/222" id="cat_222" > 										عمومی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="توپ و تور" href="https://www.iribnews.ir/fa/sport/35" id="cat_35" > 										توپ و تور 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="کشتی و وزنه برداری" href="https://www.iribnews.ir/fa/sport/30" id="cat_30" > 										کشتی و وزنه برداری 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="رزمی" href="https://www.iribnews.ir/fa/sport/32" id="cat_32" > 										رزمی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="راکتی" href="https://www.iribnews.ir/fa/sport/33" id="cat_33" > 										راکتی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="پایه و آبی" href="https://www.iribnews.ir/fa/sport/31" id="cat_31" > 										پایه و آبی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="جانبازان و معلولان" href="https://www.iribnews.ir/fa/sport/110" id="cat_110" > 										جانبازان و معلولان 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="بانوان" href="https://www.iribnews.ir/fa/sport/34" id="cat_34" > 										بانوان 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="المپیک و پارا المپیک" href="https://www.iribnews.ir/fa/sport/313" id="cat_313" > 										المپیک و پارا المپیک 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی بین الملل" href="https://www.iribnews.ir/fa/sport/109" id="cat_109" > 										ورزشی بین الملل 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ساير حوزه ها" href="https://www.iribnews.ir/fa/sport/36" id="cat_36" > 										ساير حوزه ها 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_2"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="صفحه اول عکس" href="https://www.iribnews.ir/fa/photo/61" id="cat_61" > 										صفحه اول عکس 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="خبری" href="https://www.iribnews.ir/fa/photo/74" id="cat_74" > 										خبری 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="مستند" href="https://www.iribnews.ir/fa/photo/75" id="cat_75" > 										مستند 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="استانها" href="https://www.iribnews.ir/fa/photo/92" id="cat_92" > 										استانها 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="منابع خارجی" href="https://www.iribnews.ir/fa/photo/93" id="cat_93" > 										منابع خارجی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="تک عکس" href="https://www.iribnews.ir/fa/photo/203" id="cat_203" > 										تک عکس 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="عمومی" href="https://www.iribnews.ir/fa/photo/220" id="cat_220" > 										عمومی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_3"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/video/76" id="cat_76" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/video/77" id="cat_77" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/video/78" id="cat_78" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/video/94" id="cat_94" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/video/95" id="cat_95" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="عمومی" href="https://www.iribnews.ir/fa/video/221" id="cat_221" > 										عمومی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_48"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="داغ های مجازی" href="https://www.iribnews.ir/fa/virtual/68" id="cat_68" > 										داغ های مجازی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							<li> 							<a title="شبکه مردم خبر" href='https://mardom.iribnews.ir/' id="cat_69" > 								شبکه مردم خبر 							</a> 							</li> 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="فناوری اطلاعات" href="https://www.iribnews.ir/fa/virtual/70" id="cat_70" > 										فناوری اطلاعات 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="پیشخوان سایبری" href="https://www.iribnews.ir/fa/virtual/72" id="cat_72" > 										پیشخوان سایبری 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="مستند سایبری" href="https://www.iribnews.ir/fa/virtual/97" id="cat_97" > 										مستند سایبری 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="به علاوه خبر" href="https://www.iribnews.ir/fa/virtual/73" id="cat_73" > 										به علاوه خبر 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_50"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="اجتماعی فرهنگی" href="https://www.iribnews.ir/fa/research/48" id="cat_48" > 										اجتماعی فرهنگی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علم و فناوری" href="https://www.iribnews.ir/fa/research/49" id="cat_49" > 										علم و فناوری 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/research/50" id="cat_50" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/research/51" id="cat_51" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="بین الملل" href="https://www.iribnews.ir/fa/research/52" id="cat_52" > 										بین الملل 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="نظرسنجی" href="https://www.iribnews.ir/fa/research/53" id="cat_53" > 										نظرسنجی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="سایر" href="https://www.iribnews.ir/fa/research/54" id="cat_54" > 										سایر 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_10"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/10/87" id="cat_87" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/10/88" id="cat_88" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/10/89" id="cat_89" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/10/90" id="cat_90" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/10/91" id="cat_91" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_12"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/12/82" id="cat_82" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/12/128" id="cat_128" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/12/129" id="cat_129" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/12/130" id="cat_130" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/12/131" id="cat_131" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_11"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/11/123" id="cat_123" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/11/124" id="cat_124" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/11/125" id="cat_125" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/11/126" id="cat_126" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/11/127" id="cat_127" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_13"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/13/132" id="cat_132" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/13/133" id="cat_133" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/13/134" id="cat_134" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/13/135" id="cat_135" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/13/136" id="cat_136" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_14"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/isfahan/137" id="cat_137" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/isfahan/138" id="cat_138" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/isfahan/139" id="cat_139" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/isfahan/140" id="cat_140" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/isfahan/141" id="cat_141" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_15"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/15/142" id="cat_142" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/15/143" id="cat_143" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/15/144" id="cat_144" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/15/145" id="cat_145" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/15/146" id="cat_146" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_16"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/16/147" id="cat_147" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/16/148" id="cat_148" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/16/149" id="cat_149" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/16/150" id="cat_150" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/16/151" id="cat_151" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_17"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/17/152" id="cat_152" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/17/154" id="cat_154" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/17/155" id="cat_155" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/17/156" id="cat_156" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/17/157" id="cat_157" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_18"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/18/158" id="cat_158" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/18/159" id="cat_159" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/18/160" id="cat_160" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/18/161" id="cat_161" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/18/162" id="cat_162" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_19"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/19/163" id="cat_163" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/19/164" id="cat_164" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/19/165" id="cat_165" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/19/166" id="cat_166" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/19/167" id="cat_167" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_21"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/21/173" id="cat_173" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/21/174" id="cat_174" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/21/175" id="cat_175" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/21/176" id="cat_176" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/21/177" id="cat_177" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_20"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/20/168" id="cat_168" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/20/169" id="cat_169" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/20/170" id="cat_170" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/20/171" id="cat_171" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/20/172" id="cat_172" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_22"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/22/178" id="cat_178" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/22/179" id="cat_179" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/22/180" id="cat_180" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/22/181" id="cat_181" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/22/182" id="cat_182" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_23"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/23/183" id="cat_183" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/23/184" id="cat_184" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/23/185" id="cat_185" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/23/186" id="cat_186" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/23/187" id="cat_187" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_24"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/24/188" id="cat_188" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/24/189" id="cat_189" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/24/190" id="cat_190" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/24/191" id="cat_191" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/24/192" id="cat_192" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_25"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/25/193" id="cat_193" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/25/194" id="cat_194" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/25/195" id="cat_195" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/25/196" id="cat_196" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/25/197" id="cat_197" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_26"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/26/198" id="cat_198" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/26/199" id="cat_199" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/26/200" id="cat_200" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/26/201" id="cat_201" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی فرهنگی" href="https://www.iribnews.ir/fa/services/26/202" id="cat_202" > 										علمی فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_28"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/28/232" id="cat_232" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/28/233" id="cat_233" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/28/234" id="cat_234" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/28/235" id="cat_235" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/28/236" id="cat_236" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_27"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/27/227" id="cat_227" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/27/228" id="cat_228" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/27/229" id="cat_229" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/27/230" id="cat_230" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/27/231" id="cat_231" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_29"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/29/237" id="cat_237" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/29/238" id="cat_238" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/29/239" id="cat_239" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/29/240" id="cat_240" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/29/241" id="cat_241" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_30"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/30/242" id="cat_242" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/30/243" id="cat_243" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/30/244" id="cat_244" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/30/245" id="cat_245" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/30/246" id="cat_246" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_31"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/31/247" id="cat_247" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/31/248" id="cat_248" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/31/249" id="cat_249" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/31/250" id="cat_250" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/31/251" id="cat_251" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_32"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/32/252" id="cat_252" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/32/253" id="cat_253" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/32/254" id="cat_254" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/32/255" id="cat_255" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/32/256" id="cat_256" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_33"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/33/257" id="cat_257" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/33/258" id="cat_258" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/33/259" id="cat_259" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/33/260" id="cat_260" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/33/261" id="cat_261" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_34"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/34/262" id="cat_262" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/34/263" id="cat_263" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/34/264" id="cat_264" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/34/265" id="cat_265" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/34/266" id="cat_266" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_35"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/35/267" id="cat_267" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/35/268" id="cat_268" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/35/269" id="cat_269" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/35/270" id="cat_270" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/35/271" id="cat_271" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_36"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/36/272" id="cat_272" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/36/273" id="cat_273" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/36/274" id="cat_274" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/36/275" id="cat_275" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/36/276" id="cat_276" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_38"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/38/282" id="cat_282" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/38/283" id="cat_283" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/38/284" id="cat_284" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/38/285" id="cat_285" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/38/286" id="cat_286" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_37"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/37/277" id="cat_277" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/37/278" id="cat_278" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/37/279" id="cat_279" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/37/280" id="cat_280" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/37/281" id="cat_281" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_39"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/39/287" id="cat_287" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/39/288" id="cat_288" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/39/289" id="cat_289" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/39/290" id="cat_290" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/39/291" id="cat_291" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_40"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/services/40/292" id="cat_292" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/services/40/293" id="cat_293" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/services/40/294" id="cat_294" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/services/40/295" id="cat_295" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/services/40/296" id="cat_296" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_51"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/mahabad/297" id="cat_297" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/mahabad/298" id="cat_298" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/mahabad/299" id="cat_299" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/mahabad/300" id="cat_300" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/mahabad/301" id="cat_301" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_52"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/kish/213" id="cat_213" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/kish/307" id="cat_307" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/kish/308" id="cat_308" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/kish/309" id="cat_309" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/kish/310" id="cat_310" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_53"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی" href="https://www.iribnews.ir/fa/abadan/302" id="cat_302" > 										سیاسی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/abadan/303" id="cat_303" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی" href="https://www.iribnews.ir/fa/abadan/304" id="cat_304" > 										اجتماعی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="ورزشی" href="https://www.iribnews.ir/fa/abadan/305" id="cat_305" > 										ورزشی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="علمی و فرهنگی" href="https://www.iribnews.ir/fa/abadan/306" id="cat_306" > 										علمی و فرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_57"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="سیاسی داخلی" href="https://www.iribnews.ir/fa/analysis/214" id="cat_214" > 										سیاسی داخلی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="سیاسی خارجی" href="https://www.iribnews.ir/fa/analysis/215" id="cat_215" > 										سیاسی خارجی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اقتصادی" href="https://www.iribnews.ir/fa/analysis/216" id="cat_216" > 										اقتصادی 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="اجتماعی وفرهنگی" href="https://www.iribnews.ir/fa/analysis/217" id="cat_217" > 										اجتماعی وفرهنگی 									</a> 								</li> 							 						  					 				</ul> 				 		 			 				<ul class="ul_cat_nav" id="ul_cat_60"> 					<li><span>موضوعات:</span></li> 					 					 						 							 								<li> 									<a title="شبکه یک" href="https://www.iribnews.ir/fa/simanews/319" id="cat_319" > 										شبکه یک 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="شبکه دو" href="https://www.iribnews.ir/fa/simanews/320" id="cat_320" > 										شبکه دو 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="شبکه سه" href="https://www.iribnews.ir/fa/simanews/321" id="cat_321" > 										شبکه سه 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="شبکه چهار" href="https://www.iribnews.ir/fa/simanews/322" id="cat_322" > 										شبکه چهار 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="شبکه پنج" href="https://www.iribnews.ir/fa/simanews/323" id="cat_323" > 										شبکه پنج 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="شبکه خبر" href="https://www.iribnews.ir/fa/simanews/335" id="cat_335" > 										شبکه خبر 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="شبکه قرآن" href="https://www.iribnews.ir/fa/simanews/324" id="cat_324" > 										شبکه قرآن 									</a> 								</li> 							 						  					 					 						<li>|</li> 					 						 							 								<li> 									<a title="شبکه جام جم" href="https://www.iribnews.ir/fa/simanews/325" id="cat_325" > 										شبکه جام جم 									</a> 								</li> 							 						  					 				</ul> 				 		 		<div class="wrapper"></div> 	</div> </div>  			</div> 			<div class="wrapper"></div> 		</div> 		 		<div class="row bg_ticker hidden-ms hidden-xs"> 			<div class="col-md-28 col-sm-26"> 				<div class="ticker"> 					 <div class="row"> 	<div class="col-md-6 col-sm-9 col-xs-11"> 		<div class="sar_ticker"> 			<span class="r_tele"></span> 			<div class="bg_sar_ticker">خبر فوری</div> 			<span class="c_tele"></span> 		</div> 	</div> 	<div class="col-md-30 col-sm-27 col-xs-25 home_tele"> 		<div class="ticker_container"> 			<div id="ticker-wrapper" class="no-js"> 				<ul id="js-news" class="js-hidden"> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3417096/فرماندار-سنندج-معرفی-شد" target="_blank">فرماندار سنندج معرفی شد</a></li> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3416703/سرکشی-استاندار-کردستان-از-خانواده-چهارقلوهای-سنندجی" target="_blank">سرکشی استاندار کردستان از خانواده چهارقلوهای سنندجی</a></li> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3416430/ثبت-نام-بیش-از۱۵-هزار-قروه‌ای-در-طرح-نهضت-ملی-مسکن" target="_blank">ثبت نام بیش از۱۵ هزار قروه‌ای در طرح نهضت ملی مسکن</a></li> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3416406/تشکیل-۳۲۹-مورد-پرونده-تخلف-در-بازرسی-از-انبار-های-کالا-کردستان" target="_blank">تشکیل ۳۲۹ مورد پرونده تخلف در بازرسی از انبار های کالا کردستان</a></li> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3416215/پوشش-۱۱۰-هزار-هکتار-از-اراضی-دیم-بیجار-در-طرح-جهش-تولید-دیمزار‌ها" target="_blank">پوشش ۱۱۰ هزار هکتار از اراضی دیم بیجار در طرح جهش تولید دیمزار‌ها</a></li> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3416125/دعوت-فوتبالیست-ناشنوای-کردستانی-به-اردوی-تیم-ملی" target="_blank">دعوت فوتبالیست ناشنوای کردستانی به اردوی تیم ملی</a></li> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3416015/وجود-یک-هزار-و-۵۸۲-تعاونی-فعال-در-کردستان" target="_blank">وجود یک هزار و ۵۸۲ تعاونی فعال در کردستان</a></li> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3415987/اشتغالزایی-برای-۸۵۰-نفر-توسط-شرکت-های-دانش-بنیان-کردستان" target="_blank">اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان</a></li> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3415878/پارک-جنگلی-ابیدر-پذیرای-گردشگران-و-ورزشکاران" target="_blank">پارک جنگلی ابیدر پذیرای گردشگران و ورزشکاران</a></li> 						 					<li class="news-item"><a href="http://www.iribnews.ir/fa/news/3415868/آغاز-عملیات-اجرایی-آبرسانی-به-۱۶۹-روستای-کردستان" target="_blank">آغاز عملیات اجرایی آبرسانی به ۱۶۹ روستای کردستان</a></li> 					 				</ul> 			</div> 			<div class="wrapper"></div> 		</div> 	</div> </div>  				</div> 			</div> 			<div class="col-md-8 col-sm-10 hidden-ms hidden-xs"> 				<div class="date"> 					<span>امروز:</span> 					28 فروردين 1401 					<span>-</span> 					<span id="time"></span> 				</div> 			</div> 		</div> 	</div> </div>           <div class="row mob_lang">     <div class="col-xs-12 visible-xs">         <div class="desk_sm">             <div class="desktop-view active-view"><a href="#">نسخه اصلی</a></div>         </div>     </div>     <div class="col-ms-12 col-xs-12 visible-ms visible-xs" style="float: right;height: 25px;">                       </div> </div>          <div class="page">             <div class="row">                 <div class="col-md-25 col-sm-36 col_padd_l news_general_dl">                      <link rel="stylesheet" href="/media/css/minimalist.css">
						<link rel="stylesheet" href="/media/css/multi.css">
						<link rel="stylesheet" href="/media/css/end.css"><link rel="stylesheet" href="/media/vendors/videojs/css/video-js.min.css"><link rel="stylesheet" href="/media/css/mediaplayer-videojs.css"><script src="/media/vendors/videojs/js/video.min.js"></script><script src="/media/vendors/videojs/js/videojs-flash.min.js"></script><script >videojs.options.flash.swf = "/media/vendors/videojs/swf/video-js.swf";</script><script src="/media/js/select.js"></script> <div class="news_top_body">     <div class="news_toolbar">         <div class="news_nav news_id_c col-sm-10  col-xs-11">                              <span class="news_nav_title">کد خبر: </span>۳۴۱۵۹۸۷                      </div>                           <div class="news_nav news_pdate_c col-sm-16 col-xs-25">                              <span class="news_nav_title">تاریخ انتشار: </span>                 ۲۷ فروردين ۱۴۰۱ - ۰۹:۴۹                      </div>         <div class="wrapper"></div>     </div>     <div class="news_tools">         <div class="row">             <div class="col-xs-18">                 <div class="news_path">                                                                                                                                                                                                       <a href=/fa/services/30>کردستان</a>                                                                                           »                                 <a href="/fa/services/30/246">علمی و فرهنگی</a>                                                                                            </div>             </div>             <div class="col-xs-18">                 <div title='نسخه چاپی' class="news_print_botton"                      onclick='window.open("/fa/print/3415987", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'></div>                 <div title='ارسال به دوستان' class="news_emails_botton"                      onclick='window.open("/fa/send/3415987", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'></div>                 <a title='ذخیره' class="news_save_botton" href="/fa/save/3415987"></a>                  <a href="#" class="news_size_down"></a>                 <a href="#" class="news_size_reset"></a>                 <a href="#" class="news_size_up"></a>             </div>         </div>         <div class="wrapper"></div>     </div> </div> <div style="direction: rtl;">     <div class="news_center_body">         <div class="rutitr"></div>         <div class="title" style="margin-bottom: 10px;margin-top: 4px;">             <h1 style="padding: 0;margin: 0;" class="title title_news"> 	    	<span href="/fa/news/3415987/اشتغالزایی-برای-۸۵۰-نفر-توسط-شرکت-های-دانش-بنیان-کردستان"> 	    		اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان 	    	</span>             </h1>         </div>                                   <div class="excerpt">                                  <p class="subtitle" itemprop="description">رئیس پارک علم و فن آوری کردستان گفت:  ۳۶ شرکت دانش بنیان در استان کردستان فعالیت می کنند که  این شرکت‌ها تاکنون برای ۸۵۰ نفر  در زمینه آی تی، آی سی تی، شیمی، زیست و کشاورزی و علوم انسانی اشتغال ایجاد کرده اند.</p>                 <div class="wrapper"></div>             </div>              </div>     <div class="body body_media_content_show" style="text-align: justify;padding: 10px;">         <p><img class="image_btn" style="margin: 10px 10px 10px 10px;" title="اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان" src="/files/fa/news/1401/1/27/7870243_764.jpg" alt="اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان" width="300" height="119" align="left" />به گزارش <a href="#top">خبرگزاری صداوسیما مرکز کردستان</a>، حامد <span style="font-size: 13.3333px;">قادرزاده</span><span style="font-size: 10pt;"> افزود: با ایجاد صندوق نوآوری و شکوفایی، برای حمایت از دانشجویان در ارائه پایان نامه&zwnj;های مساله محور اعتبارات خوبی در نظر گرفته شده است.</span></p>
<p>وی در مورد صادرات محصولات شرکت&zwnj;های دانش بنیان گفت: در سال گذشته این شرکت&zwnj;ها یک میلیون دلار خدمات فنی مهندسی به خارج از کشور <span style="font-size: 13.3333px;">صادر</span><span style="font-size: 10pt;"> و در مجموع بیش از ۵۶ میلیارد تومان </span><span style="font-size: 13.3333px;">درآمد</span><span style="font-size: 13.3333px;"> داشته اند.</span></p>
<p>رئیس پارک علم و فن آوری کردستان همچنین به مهمترین برنامه&zwnj;های امسال پارک در راستای گسترش فعالیت&zwnj;های شرکت&zwnj;های دانش بنیان اشاره کرد و گفت: اجرای طرح دستیار فن آوری برای دانشجویان کارشناسی ارشد و دکتری در جهت ایجاد شرکت&zwnj;های دانش بنیان، ایجاد پردیس&zwnj;های فن آوری در همه شهرستان&zwnj;ها ازجمله این برنامه ها است.</p>
<p>وی با بیان اینکه کردستان به عنوان پایلوت برای اجرای پردیس فن آوری بین الملل در مریوان انتخاب شده است،افزود: طرح پیشران آن آماده شده است و پردیس&zwnj;های فن آوری هم در شهرستان&zwnj;ها و هم در اقلیم عراق ایجاد شود.</p>
<p>بیش از ۱۲۰ واحد فن آور در کردستان فعال هستند که از این تعداد ۲۶ واحد در مرحله پارکی، ۷۸ در مرحله رشد و ۱۶ شرکت در مرحله پیش رشد هستند.</p>
<p>&nbsp;</p>
<div dir="ltr" style="text-align: center;"> 	 		<div class="row videojs-main-container"> 			<div class="videojs_main" style="width:400px;max-width : 100%;"> 				                        <video id="player_959848_7868471" class="video-js vjs-default-skin vjs-has-started" controls>
                          <source src="/files/fa/news/1401/1/27/7870666_223.mp4" type="video/mp4"  label="Original" selected>
                          
                        </video>
                          
                        <script>
                            var player = videojs('player_959848_7868471',{ techOrder: [ "html5" , "flash"],poster:'',width:400,height:300});  
                            
                            videojs.addLanguage('en', {"No compatible source was found for this media.": "مشاهده ی ویدیو نیاز به پشتیبانی مرورگر از codec h264 یا نصب فلش پلیر دارد."});
                            player.one('play', (function(){
                                $.post('/fa/ajax/news/video/7868471',{},function (data) {});
                            }));
                            
                            
                        </script> 				 				<div class="videojs" id="player_959848_7868471" style="width:400px;max-width : 100%;"> 				</div> 			</div> 			<div class="video-tool-box"> 				<a href="#" class="video-share-code"><i class="fa fa-file-code-o fa_share_2x"></i>کد ویدیو</a> 				<div class="video-player-download-link"><span><i class="fa fa-download fa_share_2x"></i> دانلود</span> 					     <div class="main-div-download-qualities">         <span><i class="fa fa-sort-up"></i></span>         <div class="div-download-quality">             <a download="" href="/files/fa/news/1401/1/27/7870666_223.mp4" title="دانلود فیلم اصلی">فیلم اصلی</a>                      </div>     </div>  				</div>  			</div> 			<div class="video_share_tag_box close-tag-box"> 					<textarea rows="2" cols="92"><div id="video-display-embed-code_7868471"><script type="text/JavaScript" 																								  src="https://www.iribnews.ir/fa/news/play/embed/3415987/7868471?width=400&height=300"></script></div></textarea> 			</div> 		</div> 	  </div>         <div class="wrapper"></div>     </div>      </div>                      <div class="row">                         <div class="col-sm-28 col-xs-36 adv_col_news_page"> 	<div style="display:block;">  	<div style="padding-bottom:15px;"><a href="http://www.iribnews.ir/fa/ads/redirect/a/9" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/237_316.gif"></a></div> </div></div>                     </div>                                          <div class="row">                         <span class="short_link">                             <span class="btn_copy btn_copy_script" data-clipboard-target="#foo">کپی لینک</span>                             <a target="_blank" href="/00EKeZ" rel="nofollow" id="foo">https://www.iribnews.ir/00EKeZ</a>                             <span class="btn_copy_script" data-clipboard-target="#foo">                                 <svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 512 512"><path d="M326.612 185.391c59.747 59.809 58.927 155.698.36 214.59-.11.12-.24.25-.36.37l-67.2 67.2c-59.27 59.27-155.699 59.262-214.96 0-59.27-59.26-59.27-155.7 0-214.96l37.106-37.106c9.84-9.84 26.786-3.3 27.294 10.606.648 17.722 3.826 35.527 9.69 52.721 1.986 5.822.567 12.262-3.783 16.612l-13.087 13.087c-28.026 28.026-28.905 73.66-1.155 101.96 28.024 28.579 74.086 28.749 102.325.51l67.2-67.19c28.191-28.191 28.073-73.757 0-101.83-3.701-3.694-7.429-6.564-10.341-8.569a16.037 16.037 0 0 1-6.947-12.606c-.396-10.567 3.348-21.456 11.698-29.806l21.054-21.055c5.521-5.521 14.182-6.199 20.584-1.731a152.482 152.482 0 0 1 20.522 17.197zM467.547 44.449c-59.261-59.262-155.69-59.27-214.96 0l-67.2 67.2c-.12.12-.25.25-.36.37-58.566 58.892-59.387 154.781.36 214.59a152.454 152.454 0 0 0 20.521 17.196c6.402 4.468 15.064 3.789 20.584-1.731l21.054-21.055c8.35-8.35 12.094-19.239 11.698-29.806a16.037 16.037 0 0 0-6.947-12.606c-2.912-2.005-6.64-4.875-10.341-8.569-28.073-28.073-28.191-73.639 0-101.83l67.2-67.19c28.239-28.239 74.3-28.069 102.325.51 27.75 28.3 26.872 73.934-1.155 101.96l-13.087 13.087c-4.35 4.35-5.769 10.79-3.783 16.612 5.864 17.194 9.042 34.999 9.69 52.721.509 13.906 17.454 20.446 27.294 10.606l37.106-37.106c59.271-59.259 59.271-155.699.001-214.959z"/></svg>                             </span>                         </span>                     </div>                      	<div class="news_related_title"><img alt="" title="" src="/client/themes/fa/main/img/tr_kh_mortabet.gif">خبرهای مرتبط</div> 	<div class="news_related_body"> 		 			<div class="news_related_item">             	<a class="title5" href="/fa/news/3416153/دانشگاه-محل-اصلی-دانش-بنیان-نمودن-فرآیند‌ها">دانشگاه محل اصلی دانش بنیان نمودن فرآیند‌ها</a>            	</div>			 		 			<div class="news_related_item">             	<a class="title5" href="/fa/news/3416027/اشتغالزايي-مهمترين-اولويت-سيستان-و-بلوچستان">اشتغالزايي  مهمترين اولويت سيستان و بلوچستان</a>            	</div>			 		 			<div class="news_related_item">             	<a class="title5" href="/fa/news/3416017/جلسه-هم‌اندیشی-مسئولان-صنعت-و-دانشگاه-برگزار-شد">جلسه هم‌اندیشی مسئولان صنعت و دانشگاه برگزار شد</a>            	</div>			 			 	</div>                      <div class="row">                         <div class="col-sm-26 col-xs-36">                                                      </div>                     </div>                     <div class="row like_row">                         <div class="col-lg-6 col-md-6 col-sm-6 col-ms-18 col-xs-18">                             <a href="/" class="news_home_link">بازدید از صفحه اول</a>                         </div>                         <div class="col-lg-6 col-md-6 col-sm-6 col-ms-18 col-xs-18 news_send_link">                             <a title='ارسال به دوستان' class="send_freind_bot news_link_item"                                style="float:right;margin-top:4px;"                                onclick='window.open("/fa/send/3415987", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>ارسال به دوستان</a>                         </div>                         <div class="col-lg-6 col-md-6 col-sm-6 col-ms-18 col-xs-18 news_print_link">                             <a title='نسخه چاپی' class="print_bot news_link_item"                                style="float:right;margin-top:4px;"                                onclick='window.open("/fa/print/3415987", "printwin","left=200,top=200,width=820,height=550,toolbar=1,resizable=0,status=0,scrollbars=1");'>نسخه چاپی</a>                         </div>                         <div class="col-lg-6 col-md-6 col-sm-6 col-ms-18 col-xs-18 news_print_link">                             <a title='گزارش خطا' class="send_error_bot news_link_item"                                style="float:right;margin-top:4px;"                                onclick='window.open("/fa/report/3415987", "sendmailwin","left=200,top=100,width=370,height=400,toolbar=0,resizable=0,status=0,scrollbars=1");'>گزارش خطا</a>                         </div>                         <div class="col-lg-6 col-sm-12 col-ms-18 col-xs-18 share_to_col_news">                             <div class="share_to_container">                              	<!-- AddThis Button BEGIN --> 	<a class="addthis_button" href="#"> 	<img src="/client/themes/fa/main/img/share_to.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/> 	</a> 	<div class="social_nets">     	<div class="sn_top"> 		    <a href="#" class="close_sn">X</a> 		    <span>Share</span> 		<div class="wrapper"></div> 		</div>                                  		<div class="sn_list"> 			<div class="sn_left">                  				<a class="sn_googleplus" target="_blank"  href="https://plus.google.com/share?url=https://www.iribnews.ir/fa/news/3415987&title=اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان">Google Plus</a> 	            <a class="sn_linkdin" href="https://linkedin.com/shareArticle?mini=true&url=iribnews.ir/fa/news/3415987/%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84%D8%B2%D8%A7%DB%8C%DB%8C-%D8%A8%D8%B1%D8%A7%DB%8C-%DB%B8%DB%B5%DB%B0-%D9%86%D9%81%D8%B1-%D8%AA%D9%88%D8%B3%D8%B7-%D8%B4%D8%B1%DA%A9%D8%AA-%D9%87%D8%A7%DB%8C-%D8%AF%D8%A7%D9%86%D8%B4-%D8%A8%D9%86%DB%8C%D8%A7%D9%86-%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86&amp;title=" target="_blank">Linkdin</a>                  					<a class="sn_facebook" href="https://www.facebook.com/share.php?v=4&src=bm&u=https://www.iribnews.ir/fa/news/3415987/اشتغالزایی-برای-۸۵۰-نفر-توسط-شرکت-های-دانش-بنیان-کردستان&t=اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان" rel="nofollow"> 						Facebook 					</a>                  				<a class="share_sapp" href="soroush://share?text=اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان&url=https://www.iribnews.ir/fa/news/3415987/اشتغالزایی-برای-۸۵۰-نفر-توسط-شرکت-های-دانش-بنیان-کردستان" target="_blank"> 					Soroosh 					<svg  version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="20px" viewbox="0 0 1200 1200" enable-background="new 0 0 1200 1200" xml:space="preserve"> 						<g> 							<path fill-rule="evenodd" clip-rule="evenodd" fill="#186178" d="M965.063,1038.344v154.391l-129.883-74.219 							 c-72.289,32.406-152.336,50.57-236.68,50.57c-320,0-579.414-259.422-579.414-579.414c0-320,259.414-579.406,579.414-579.406 							 c319.992,0,579.406,259.406,579.406,579.406C1177.906,770.578,1094.961,932.078,965.063,1038.344z"></path> 							<path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" stroke="#023E51" stroke-width="5" stroke-miterlimit="10" d=" 							 M764.047,211.281c0,0-118.25,59.125-11.828,189.195c0,0,193.93,184.461,94.594,378.391c0,0-127.703,253.055-437.508,141.898 							 c0,0-92.234-52.031-141.898-130.07c0,0,334.555,128.867,224.672-260.148c0,0-52.031-144.258,70.945-260.141 							C563.023,270.406,626.883,187.633,764.047,211.281z"></path> 						</g> 					</svg> 				</a> 			</div>                          <div class="sn_right">                 <a class="cl_link" href="https://www.cloob.com/share/link/add?url=https://www.iribnews.ir/fa/news/3415987/اشتغالزایی-برای-۸۵۰-نفر-توسط-شرکت-های-دانش-بنیان-کردستان&title=اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان" rel="nofollow">Cloob</a> 	            <a class="sn_facenama" target="_blank" href="https://facenama.com/links/?url=https://www.iribnews.ir/fa/news/3415987&title=اشتغالزایی برای  ۸۵۰ نفر توسط شرکت های دانش بنیان کردستان" rel="nofollow">Facenama</a> 	             	           	<a class="sn_twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D8%B4%D8%AA%D8%BA%D8%A7%D9%84%D8%B2%D8%A7%DB%8C%DB%8C%20%D8%A8%D8%B1%D8%A7%DB%8C%20%20%DB%B8%DB%B5%DB%B0%20%D9%86%D9%81%D8%B1%20%D8%AA%D9%88%D8%B3%D8%B7%20%D8%B4%D8%B1%DA%A9%D8%AA%20%D9%87%D8%A7%DB%8C%20%D8%AF%D8%A7%D9%86%D8%B4%20%D8%A8%D9%86%DB%8C%D8%A7%D9%86%20%DA%A9%D8%B1%D8%AF%D8%B3%D8%AA%D8%A7%D9%86&url=https://www.iribnews.ir%2Ffa%2Fnews%2F3415987%2F%25D8%25A7%25D8%25B4%25D8%25AA%25D8%25BA%25D8%25A7%25D9%2584%25D8%25B2%25D8%25A7%25DB%258C%25DB%258C-%25D8%25A8%25D8%25B1%25D8%25A7%25DB%258C-%25DB%25B8%25DB%25B5%25DB%25B0-%25D9%2586%25D9%2581%25D8%25B1-%25D8%25AA%25D9%2588%25D8%25B3%25D8%25B7-%25D8%25B4%25D8%25B1%25DA%25A9%25D8%25AA-%25D9%2587%25D8%25A7%25DB%258C-%25D8%25AF%25D8%25A7%25D9%2586%25D8%25B4-%25D8%25A8%25D9%2586%25DB%258C%25D8%25A7%25D9%2586-%25DA%25A9%25D8%25B1%25D8%25AF%25D8%25B3%25D8%25AA%25D8%25A7%25D9%2586" rel="nofollow"> 	            	Twitter 	            </a> 	                         </div>         <div class="wrapper"></div>     		</div>                                  	</div> 	<!-- AddThis Button END --> </div>                         </div>                         <div class="news_newsletter_link col-lg-6 col-sm-12 col-ms-12 col-xs-18"><a                                     href="/fa/newsletter" title="عضویت در خبرنامه">عضویت در خبرنامه</a></div>                          <!--  <div class="col-lg-8 col-md-9 col-sm-9 col-ms-13 col-xs-18">                            <div class="news_like_google">                                                                <a href="#" onClick="renderPlusone();">پسندیدم</a>                                 <div id="plusone-div"></div>                            </div>                        </div> -->                     </div>                     <div class="wrapper"></div>                                           <div style="padding: 15px;"> 	<div class="news_comment_header comments_topic2">نظرات بینندگان</div> 	<div class="wrapper"></div> 	 	<div class="col-xs-36"  id="comm_b">     	<form method="POST" action="" name="comments" style="display:inline;" id="comm_form">
	        	<div class="form-group">
		        	<div class="col-sm-4 col-ms-6 col-xs-7 control-label"><span class="frm_label">نام:</span></div>
		        	<div class="col-sm-32 col-ms-30 col-xs-29"><input type="text" name="comment_name" class="form-control" id="com_name" dir="rtl" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-sm-4 col-ms-6 col-xs-7 control-label" id="com_mail_label"><span class="frm_label">ایمیل:</span></div>
		        	<div class="col-sm-32 col-ms-30 col-xs-29"><input type="text" name="comment_mail" class="form-control" dir="ltr" id="com_mail" ></div>
		        	<div class="wrapper"></div>
	        	</div>
	        	<div class="form-group">
		        	<div class="col-sm-4 col-ms-6 col-xs-7 control-label" id="com_message_label"><span class="frm_label">* نظر:</span></div>
		        	<div class="col-sm-32 col-ms-30 col-xs-29"><textarea name="comment_message" class="form-control" rows="6" value="" id="com_message" dir="rtl" ></textarea></div>
		        	<div class="wrapper"></div>
	        	</div>
		        <div class="form-group">
		        	<div class="col-lg-5 col-md-3 col-sm-5 col-xs-5 control-label" id="com_captcha_label"><span class="frm_label">* <img src="/fa/captcha/simple/sum/3415987" alt="captcha">:</span></div>
		        	<div class="col-md-5 col-sm-4 col-xs-6"><input type="text" name="comment_captcha" class="form-control" dir="ltr" id="com_captcha" ></div>
		        	<div class="col-md-14 col-sm-4 col-xs-6 captcha_error"></div>
	        	</div>
	        	<div class="form-group">
	        	<div class="col-sm-4"></div>
		        	<div class="col-sm-32">
		        	<input name="submitbutt" type="button" value="ارسال" class="btn btn-default" onclick="sendComment(3415987);return false;" id="btn_comment" dir="rtl" >
		        	</div>
		        	<div class="wrapper"></div>
	        	</div><input type="hidden" name="_comments_submit" value="yes"></form> 	</div> <div class="wrapper"></div> </div>                 </div>                 <div class="col-md-11 col-sm-36">                     <div class="col-md-36 col-sm-18 col-xs-36">                         <div class="row-icon-price col-xs-36"> 	<a class="item-price" href="/fa/gold"><i class="gold-img"></i> <span>قیمت سکه و طلا</span></a> 	<a class="item-price" href="/fa/currency"><i class="fa fa-dollar"></i> <span>قیمت ارز</span></a> 	<a class="item-price" href="/fa/cars"><i class="fa fa-car"></i> <span>قیمت خودرو</span></a> </div>                          	<div style="display:none;">  	<div style="padding-bottom:15px;"><a href="http://www.iribnews.ir/fa/ads/redirect/a/9" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/237_316.gif"></a></div> </div>                          <div class="sp_ln_news"> 	<div class="sp_ln_box_title" style="margin-bottom: 10px;">آخرین اخبار</div> 	<div class="h_sp_ln_box_items"> 		 	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417147/افزایش-تبعیض-نژادی-علیه-آسیایی-تبار‌ها-در-آمریکا">افزایش تبعیض نژادی علیه آسیایی تبار‌ها در آمریکا</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417145/جهاد-اسلامی-نبرد-همه‌جانبه-با-رژیم-صهیونیستی-ادامه-دارد">جهاد اسلامی: نبرد همه‌جانبه با رژیم صهیونیستی ادامه دارد</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417146/قانون-حمایت-از-خانواده-و-جوانی-جمعیت-نیازمند-عزم-ملی-است">قانون حمایت از خانواده و جوانی جمعیت نیازمند عزم ملی است</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417141/آخرین-تحولات-پنجاه-و-سومین-روز-جنگ-اوکراین">آخرین تحولات پنجاه و سومین روز جنگ اوکراین</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417144/بارش-دلپذیر-باران-در-خراسان-شمالی">بارش دلپذیر باران در خراسان شمالی</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417143/آزمایش-تسلیحاتی-جدید-کره-شمالی">آزمایش تسلیحاتی جدید کره شمالی</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417076/آبگیری-آب-بندانهای-غیر-مجازمانعی-برای-آبیاری-مزارع-وشمگیر">آبگیری آب بندانهای غیر مجاز،مانعی برای آبیاری مزارع وشمگیر</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417142/درگیری-فلسطینی‌ها-و-نظامیان-صهیونیست-در-شهر-الناصره">درگیری فلسطینی‌ها و نظامیان صهیونیست در شهر الناصره</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417139/تظاهرات-گسترده-حامیان-عمران-خان-در-کراچی-پاکستان">تظاهرات گسترده حامیان عمران خان در کراچی پاکستان</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417140/پیگیری-مشکل-فاضلاب-و-افت-فشاز-آب-در-کوی-ملاشیه">پیگیری مشکل فاضلاب و افت فشاز آب در کوی ملاشیه</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417137/ادامه-اعتراضات-ضد-صهیونیستی-در-ترکیه">ادامه اعتراضات ضد صهیونیستی در ترکیه</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417138/هشدار-حماس-به-رژیم-صهیونیستی‎-مقاومت-در-اوج-آمادگی-قرار-دارد">هشدار حماس به رژیم صهیونیستی‎؛ مقاومت در اوج آمادگی قرار دارد</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417135/جان-باختن-چهار-بیمار-کرونایی-در-خوزستان">جان باختن چهار بیمار کرونایی در خوزستان</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417136/تکالیف-قانون-حمایت-از-خانواده-و-جوانی-جمعیت-برای-سیستم-بانکی">تکالیف قانون «حمایت از خانواده و جوانی جمعیت» برای سیستم بانکی</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417126/گروه-رسانه‌ای-چین-آمریکا-در-تایوان-با-آتش-بازی-می-کند">گروه رسانه‌ای چین: آمریکا در تایوان با آتش بازی می کند</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417134/ادامه-واکنش-های-بین-المللی-به-جنایات-رژیم-صهیونیستی">ادامه واکنش های بین المللی به جنایات رژیم صهیونیستی</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417133/درخشش-طارمی-در-شب-کابوس‌وار-نیازمند">درخشش طارمی در شب کابوس‌وار نیازمند</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417132/ضیافت-افطار-ایتام-با-حضور-سخنگوی-دولت-در-پیشوا">ضیافت افطار ایتام با حضور سخنگوی دولت در پیشوا</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417131/بازداشت-هشت-تفر-از-کارکنان-دولت-در-اهواز">بازداشت هشت تفر از کارکنان دولت در اهواز</a> 		       	</h3> 	        </div>  	      </div>  	     	         <div class="sp_linear_news"> 		      <div class="h_sp_linear_news_bg"> 		        <h3 class="Htags"> 		           <a class="sp_title1" href="/fa/news/3417130/خسارت-خشکسالی-به-دیمزارهای-خوزستان">خسارت خشکسالی به دیمزارهای خوزستان</a> 		       	</h3> 	        </div>  	      </div>  	     	</div> </div>                       </div>                     <div class="col-md-36 col-sm-18 col-xs-36">                          	<div style="display:none;">  	<div style="padding-bottom:15px;"><a href="http://www.iribnews.ir/fa/ads/redirect/a/9" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/237_316.gif"></a></div> </div>                          	 	 	 	  <div class="tab_most b_margin"> 	<div class="panel2"> 		<ul class="nav nav-pills bg_tab_fav tab_p_fav"> 		  <li class="active title_tab"><a href="#tab_a1" data-toggle="tab" style="padding-right: 14px"><span>پربازدیدها</span></a></li> 		  <li><span class="sp_tab"></span></li> 		  <li class="title_tab"><a href="#tab_b2" data-toggle="tab"><span>پر بحث ترین ها</span></a></li> 		</ul> 		<div class="panel-body tab-content tab_most_content"> 		   <div class="tab-pane fade in active" id="tab_a1"> 				          <div class="t_l_content">                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416752/‌قیمت-محصولات-ایران-خودرو-در-سال-۱۴۰۱-اعلام-شد"                            title="‌قیمت محصولات ایران خودرو در سال ۱۴۰۱ اعلام شد" target="_blank">                             ‌قیمت محصولات ایران خودرو در سال ۱۴۰۱ اعلام شد                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3415973/آخرین-تحولات-پنجاه-و-دومین-روز-جنگ-اوکراین"                            title="آخرین تحولات پنجاه و دومین روز جنگ اوکراین" target="_blank">                             آخرین تحولات پنجاه و دومین روز جنگ اوکراین                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3415995/بازگشایی-مسیر-پونل-به-خلخال"                            title="بازگشایی مسیر پونل به خلخال" target="_blank">                             بازگشایی مسیر پونل به خلخال                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416322/بیمه-رایگان-عشایر-امسال"                            title="بیمه رایگان عشایر  - امسال" target="_blank">                             بیمه رایگان عشایر  - امسال                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416156/افزایش-بیش-از-۹-هزار-واحدی-شاخص-کل-بورس-در-نیم-ساعت-ابتدایی-شروع-معاملات"                            title="افزایش بیش از ۹ هزار واحدی شاخص کل بورس در نیم ساعت ابتدایی شروع معاملات" target="_blank">                             افزایش بیش از ۹ هزار واحدی شاخص کل بورس در نیم ساعت ابتدایی شروع معاملات                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416309/ضمانتنامه-سه-ساله-برای-خودرو‌های-مدل-۱۴۰۱"                            title="ضمانتنامه سه ساله برای خودرو‌های مدل ۱۴۰۱" target="_blank">                             ضمانتنامه سه ساله برای خودرو‌های مدل ۱۴۰۱                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416561/مراجعه-تعدادی-از-ابربدهکاران-به-بانک‌ها-برای-پرداخت-بدهی‌ها"                            title="مراجعه تعدادی از ابربدهکاران به بانک‌ها برای پرداخت بدهی‌ها" target="_blank">                             مراجعه تعدادی از ابربدهکاران به بانک‌ها برای پرداخت بدهی‌ها                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416229/جذب-82-درصد-از-اعتبارات-ابلاغی-اشتغال-روستایی-در-سیستان-و-بلوجستان"                            title="جذب 82 درصد از اعتبارات ابلاغی اشتغال روستایی در سیستان و بلوجستان" target="_blank">                             جذب 82 درصد از اعتبارات ابلاغی اشتغال روستایی در سیستان و بلوجستان                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416230/منازل-زلزله-زدگان-شهرستان-دنا-تا-۳-ماه-دیگر-تحویل-می‌شود"                            title="منازل زلزله زدگان شهرستان دنا تا ۳ ماه دیگر تحویل می‌شود." target="_blank">                             منازل زلزله زدگان شهرستان دنا تا ۳ ماه دیگر تحویل می‌شود.                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416314/تردد-در-محورهای-برون‌شهری-در-مقایسه-با-دیروز-بدون-تغییر-ثبت-شد"                            title="تردد در محورهای برون‌شهری در مقایسه با دیروز بدون تغییر ثبت شد" target="_blank">                             تردد در محورهای برون‌شهری در مقایسه با دیروز بدون تغییر ثبت شد                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416375/تأمین-مالی-150-شرکت-دانش-بنیان-برای-حمایت-از-ایده-های-نو"                            title="تأمین مالی 150 شرکت دانش بنیان برای حمایت از ایده های نو" target="_blank">                             تأمین مالی 150 شرکت دانش بنیان برای حمایت از ایده های نو                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416057/پیش-بینی-بورس-شنبه-۲۷-فروردین-روند-معاملات-متفاوت-اما-مثبت"                            title="پیش بینی بورس شنبه ۲۷ فروردین: روند معاملات متفاوت، اما مثبت" target="_blank">                             پیش بینی بورس شنبه ۲۷ فروردین: روند معاملات متفاوت، اما مثبت                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416324/میزان-حداکثر-ثبت-سفارش-آهن-اسفنجی-در-بورس-کالا-از-۸-تا-۲۴-هزار-تن"                            title="میزان حداکثر ثبت سفارش آهن اسفنجی در بورس کالا از ۸ تا ۲۴ هزار تن" target="_blank">                             میزان حداکثر ثبت سفارش آهن اسفنجی در بورس کالا از ۸ تا ۲۴ هزار تن                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416407/رشد-۳۷-درصدی-تجارت-کشور-در-زمستان-۱۴۰۰"                            title="رشد ۳۷ درصدی تجارت کشور در زمستان ۱۴۰۰" target="_blank">                             رشد ۳۷ درصدی تجارت کشور در زمستان ۱۴۰۰                         </a>                     </h3>                 </div>             </div>                      <div class="sp_linear_news">                 <div class="h_sp_linear_news_bg">                     <h3 class="Htags">                         <a class="sp_title1"                            href="http://www.iribnews.ir/fa/news/3416437/پرداخت-بيش-از-هزار-میلیارد-تومان-تسهیلات-خودمالکی-به-حساب-سازندگان-در-طرح-نهضت-ملی-مسکن"                            title="پرداخت بيش از هزار میلیارد تومان تسهیلات خودمالکی به حساب سازندگان در طرح نهضت ملی مسکن" target="_blank">                             پرداخت بيش از هزار میلیارد تومان تسهیلات خودمالکی به حساب سازندگان در طرح نهضت ملی مسکن                         </a>                     </h3>                 </div>             </div>              </div>   		   </div> 		   <div class="tab-pane fade" id="tab_b2"> 				 	 	<div class="t_l_content"> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3414660/یارانه-ویژه-ماه-رمضان-جمعه-پرداخت-می‌شود" title="یارانه ویژه ماه رمضان جمعه پرداخت می‌شود" target="_blank"> 			         						یارانه ویژه ماه رمضان جمعه پرداخت می‌شود<span>&nbsp; (۳۰۲ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3414459/چرا-سایت-تیزهوشان-باز-نمیشه" title="چرا سایت تیزهوشان باز نمیشه؟" target="_blank"> 			         						چرا سایت تیزهوشان باز نمیشه؟<span>&nbsp; (۷۵ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3414114/تمدید-مهلت-ثبت-نام-در-آزمون-ورودی-مدارس-سمپاد" title="تمدید مهلت ثبت نام در آزمون ورودی مدارس سمپاد" target="_blank"> 			         						تمدید مهلت ثبت نام در آزمون ورودی مدارس سمپاد<span>&nbsp; (۱۶ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3413471/قطع-درختان-بلوط-زاگرس-برای-تهیه-زغال" title="قطع درختان بلوط زاگرس برای تهیه زغال؟!" target="_blank"> 			         						قطع درختان بلوط زاگرس برای تهیه زغال؟!<span>&nbsp; (۱۰ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3415400/دست-دادن-بایدن-با-موجودی-نامرئی" title="دست دادن بایدن با موجودی نامرئی!" target="_blank"> 			         						دست دادن بایدن با موجودی نامرئی!<span>&nbsp; (۹ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3414174/هشدار-وزیر-رفاه-درباره-افزایش-تعرفه‌های-پزشکی" title="هشدار وزیر رفاه درباره افزایش تعرفه‌های پزشکی" target="_blank"> 			         						هشدار وزیر رفاه درباره افزایش تعرفه‌های پزشکی<span>&nbsp; (۷ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3415659/استعفای-مدیر-و-ناظم-مدرسه‌-متخلف-در-تراشیدن-موی-سر-دانش-‌آموزان" title="استعفای مدیر و ناظم مدرسه‌ متخلف در تراشیدن موی سر دانش ‌آموزان" target="_blank"> 			         						استعفای مدیر و ناظم مدرسه‌ متخلف در تراشیدن موی سر دانش ‌آموزان<span>&nbsp; (۵ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3415880/ضرب-و-شتم-خانم-منشی-در-یکی-از-درمانگاه‌های-بهبهان" title="ضرب و شتم خانم منشی در یکی از درمانگاه‌های بهبهان!" target="_blank"> 			         						ضرب و شتم خانم منشی در یکی از درمانگاه‌های بهبهان!<span>&nbsp; (۴ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3414377/شاعر-صادق-آهنگران-درگذشت" title="شاعر صادق آهنگران درگذشت" target="_blank"> 			         						شاعر صادق آهنگران درگذشت<span>&nbsp; (۴ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3415360/مجلس-در-پی-کاهش-قیمت-خودرو" title="مجلس در پی کاهش قیمت خودرو" target="_blank"> 			         						مجلس در پی کاهش قیمت خودرو<span>&nbsp; (۴ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3414728/پوستر-بانوان-روستایی-گیلان-در-صحن-سازمان-ملل" title="پوستر «بانوان روستایی گیلان» در صحن سازمان ملل" target="_blank"> 			         						پوستر «بانوان روستایی گیلان» در صحن سازمان ملل<span>&nbsp; (۴ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3416752/‌قیمت-محصولات-ایران-خودرو-در-سال-۱۴۰۱-اعلام-شد" title="‌قیمت محصولات ایران خودرو در سال ۱۴۰۱ اعلام شد" target="_blank"> 			         						‌قیمت محصولات ایران خودرو در سال ۱۴۰۱ اعلام شد<span>&nbsp; (۳ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3415392/دعای-مجیر-از-اعمال-شب-های-ایام-البیض-ماه-مبارک-رمضان" title="دعای مجیر از اعمال شب های ایام البیض ماه مبارک رمضان" target="_blank"> 			         						دعای مجیر از اعمال شب های ایام البیض ماه مبارک رمضان<span>&nbsp; (۳ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3414113/دست‌های-پنهان-آمریکا-و-انگلیس-در-تفرقه-میان-تهران-کابل" title="دست‌های پنهان آمریکا و انگلیس در تفرقه میان تهران - کابل" target="_blank"> 			         						دست‌های پنهان آمریکا و انگلیس در تفرقه میان تهران - کابل<span>&nbsp; (۳ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	<div class="sp_linear_news"> 		<div class="h_sp_linear_news_bg"> 			<h3 class="Htags"> 				<a class="sp_title1" href="http://www.iribnews.ir/fa/news/3414323/تعطیلی-کارخانه-کیان-تایر-و-بیکار-شدن-هزار-کارگر" title="تعطیلی کارخانه کیان تایر و بیکار شدن هزار کارگر" target="_blank"> 			         						تعطیلی کارخانه کیان تایر و بیکار شدن هزار کارگر<span>&nbsp; (۲ نظر)</span> 					 			    </a> 			</h3>	 		</div> 	</div> 	 	</div>  		   </div> 		</div> 	</div> </div>                           	<div style="display:none;">  	<div style="padding-bottom:15px;"><a href="http://www.iribnews.ir/fa/ads/redirect/a/9" target="_blank"><img class="img-responsive" alt="" style="width:100%;border:0px;" src="/files/adv/237_316.gif"></a></div> </div>                                              </div>                 </div>             </div>         </div>     </div>      <div class="h_footer"> 	<div class="parent_footer_r"></div> 	<div class="parent_footer_l"></div> 	<div class="container pos"> 		<div class="main_footer_home"> 			<div class="right_logo_ft"> 				<div class="row"> 					<div class="col-sm-36 visible-ms visible-xs"> 						<a class="scrollToTop top_home" href="#header">بازگشت به بالای صفحه</a> 					</div> 				</div> 				<div class="row"> 					<div class="col-lg-10 col-md-11 col-sm-14"></div> 					<div class="col-lg-26 col-md-25 col-sm-22 hidden-sm hidden-ms hidden-xs"> 						<div class="top_footer"> 							<div class="h_footer_nav"> 								<ul> 									<li><a title="home" style="padding-right: 0" href="https://www.iribnews.ir">صفحه نخست</a></li> 									                                 <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/political">                     <span>سیاسی</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/economic">                     <span>اقتصادی</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/social">                     <span>اجتماعی</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/science-culture">                     <span>علمی و فرهنگی</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/provinces">                     <span>استان ها</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/international">                     <span>بین الملل</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/sport">                     <span>ورزشی</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/photo">                     <span>عکس</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/video">                     <span>فیلم</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/virtual">                     <span>فضای مجازی</span>                 </a>             </li>                                          <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/research">                     <span>پژوهش </span>                 </a>             </li>                                                                                                                                                                                                                                                      <li><span class="ft_sp_nav"></span></li>             <li class="nav_link">                 <a href="http://www.iribnews.ir/fa/analysis">                     <span>تحلیل</span>                 </a>             </li>                      								</ul> 							</div> 						</div> 					</div> 				</div> 				<div class="row"> 					<div class="col-sm-13"></div> 					<div class="col-md-36 col-sm-23"> 						<div class="h_footer_inner_nav"> 							<ul> 							   <li><a href="https://www.iribnews.ir/fa/contacts" title="تماس با ما">تماس با ما</a></li> 		                       <li><a href="https://www.iribnews.ir/fa/about" title="درباره ما">درباره ما</a></li> 		                       <li><a href="https://www.iribnews.ir/fa/links" title="پیوند ها">پیوند ها</a></li> 		                       <li><a href="https://www.iribnews.ir/fa/search" title="جستجو">جستجو</a></li> 		                       <li><a href="https://www.iribnews.ir/fa/archive" title="آرشیو">آرشیو</a></li> 		                       <li><a href="https://www.iribnews.ir/fa/weather" title="آب و هوا">آب و هوا</a></li> 		                       <li><a href="https://www.iribnews.ir/fa/prayer" title="اوقات شرعی">اوقات شرعی</a></li> 		                       <li><a href="https://www.iribnews.ir/fa/newsletter" title="خبرنامه">خبرنامه</a></li> 		                       <li><a href="https://www.iribnews.ir/fa/sitemap2" title="نقشه سایت">نقشه سایت</a></li> 		                       <li><a href="https://www.iribnews.ir/fa/rss" title="RSS">RSS</a></li> 							</ul> 						</div> 					</div> 				</div> 				<div class="row"> 					<div class="col-sm-36"> 				        <div class="copyright"> 			      تمامی حقوق مادی و معنوی این وب سایت متعلق به خبرگزاری صدا و سیما می باشد و استفاده غیر قانونی از آن پیگرد قانونی دارد 			    		</div> 					</div> 				</div> 				<div class="row"> 					<div class="col-sm-36"> 					    <div class="iransamaneh"> 						طراحی و تولید: <a href="https://iransamaneh.com" title="طراحی سایت ، طراحی وب ، میزبانی وب ، ایران سامانه" target="_blank" >"ایران سامانه"</a> 			    		</div> 					</div> 				</div>  				<div class="row"> 					<div class="mob_sm col-xs-12"> 						<div class="mobile-view"><a href="#">نسخه موبایل</a></div> 					</div> 				</div> 			</div> 		</div> 	</div> </div>  </div>     	 </body> </html>